好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

大智慧精准控盘指标公式

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-06-10 07:54:58
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:精准控盘  
已有次下载
推 荐0
不推荐0

大智慧精准控盘指标公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧精准控盘指标公式

DIFF:=((EMA(CLOSE,26) - EMA(CLOSE,12)) * -1);
DEA:=EMA(DIFF,9);
DEA1:=EMA(DIFF,18);
MACD:=(2 * (DIFF - DEA));
操盘:STICKLINE(((MACD >= 0) AND (MACD >= REF(MACD,1))),0,MACD,4,1),color0000FF;
减仓:STICKLINE(((MACD >= 0) AND (MACD < REF(MACD,1))),0,MACD,4,0),colorFF00FF;
反弹:STICKLINE(((MACD < 0) AND (MACD >= REF(MACD,1))),0,MACD,4,1),colorFFFF00;
寻底:STICKLINE(((MACD < 0) AND (MACD < REF(MACD,1))),0,MACD,4,0),colorFFFF00;
IF((DIFF < 0),DIFF,0),LINETHICK2,colorFFFF00;
IF((DIFF < DEA),DIFF,DEA),LINETHICK2,colorFFFFFF;
IF((DIFF < 0),0,DIFF),LINETHICK2,colorFF0000;
STICKLINE((DIFF < MA(DIFF,2)),DIFF,DEA,6,0),LINETHICK2,colorFFFFFF;
IF((DIFF > DEA),DEA,DEA),LINETHICK2,colorFF0000;
空仓:STICKLINE((DEA < MA(DEA,5)),DEA,DIFF,6,0),LINETHICK2,colorFFFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
周K:=MA("KDJ.K"(9,3,3),5);
周D:=MA("KDJ.D"(9,3,3),5);
周J:=MA("KDJ.J"(9,3,3),5);
DRAWICON(((K < 20) AND CROSS(K,D)),MACD,8),LINETHICK0,color808080;
周金▲:dRAWTEXT(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),MACD,'▲'),LINETHICK0,colorred;
周死▼:dRAWTEXT(CROSS("KDJ.D"(9,3,3),"KDJ."(9,3,3)),(MACD * 1.5),'▼'),LINETHICK0,colorFF0000;
CYC13:=((0.01 * EMA(AMOUNT,7)) / EMA(VOL,7));
CYC5:=((0.01 * EMA(AMOUNT,5)) / EMA(VOL,5));
CYC34:=((0.01 * EMA(AMOUNT,21)) / EMA(VOL,21));
VAR1:=((CYC5 > CYC13) AND (CYC13 > CYC34));
0,CIRCLEDOT,colorAAAAAA;
持股:STICKLINE((VAR1 = 1),0,0,0,0),LINETHICK4,colorred;
持币:STICKLINE((VAR1 = 0),0,0,0,0),LINETHICK4,colorFF0000;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧精准控盘指标公式下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!