好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

大智慧精选挖坑个股 源码 选股 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-04-02 22:43:00
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

大智慧精选挖坑个股 源码 选股 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧精选挖坑个股 源码 选股 贴图

这是个老指标,我试了,选股量不大但准确度很高,现分享给各位同学,祝大家在股市收获多多。

MA5:=MA(C,5);
MA20:=MA(C,20);
AA:=COUNT(MA20>REF(MA20,1),5)>=5;
BB:=CROSS(MA20,MA5);
条件1:=COUNT(BB,12)=1;
XYX:=(MIN(C,O)-L)/L>=0.04;
条件2:=COUNT(XYX,5)>=1;
低量:=CROSS(MA(V,5),MA(V,10));
条件3:=COUNT(低量,10)=1 AND V=LLV(V,30);
停牌:=(DYNAINFO(4)=0);
条件4:=NOT(停牌);
挖坑:=条件1 AND 条件2 AND 条件3 AND 条件4 AND (MA(C,20)-LLV(L,20))/ LLV(L,20)>0.1;
XG:COUNT(挖坑,4)=1 AND C/REF(C,1)>1.0;


大智慧精选挖坑个股 源码 选股 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧精选挖坑个股 源码 选股 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!