好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票软件 >> 选股公式 >> 飞狐公式

散户操盘(主图)+弘量差(附图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2009-08-29 09:07:21
  • 软件评级:
  • 软件类型:选股公式 - 飞狐公式
  • 授权方式:共享版
  • 软件大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

散户操盘(主图)+弘量差(附图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:散户操盘(主图)+弘量差(附图)

{散户操盘}
{DRAWGBKLAST(CLOSE>0,STRIP(RGB(95,95,95),RGB(0,0,0),0));}
Var1:=AMOUNT/VOL/100;
指导: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick2,colorwhite;
界: MA(CLOSE,27),linethick2,Coloryellow;
FILLRGN(指导>界,指导,界),color000082;
FILLRGN(指导<界,指导,界),COLORFFBB00;
顶: COST(95)*1, linethick2,COLORRED;
Var11:=(2*CLOSE+HIGH+LOW)/4;
底: EMA(Var11,99)*0.91, linethick2,colorgreen ;
{立体K线}
STICKLINE(CLOSE>OPEN,H,LOW,0.3,0 ),COLOR9933FF;
STICKLINE(OPEN>=CLOSE,L,HIGH,0.3,0 ),COLOR66CC33;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0),COLOR009900;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,2,0),COLOR00CC00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1.5,0),COLOR33FF00;
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0),COLOR66FF00;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0),COLOR000099;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0 ),COLOR0000CC;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0 ),COLOR0000FF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0 ),COLOR0033FF;
aa:=CLOSE/REF(CLOSE,1)>=1.09;
STICKLINE(aa,open,close,8,0),coloryellow;
STICKLINE(aa,low,HIGH,0.5 ,0 ),coloryellow;
MA1:=MA(CLOSE,8);
MA2:=MA(CLOSE,13);
MA3:=MA(CLOSE,21);
FFF:=(LOW<=MA1 AND LOW<=MA2 AND LOW<=MA3 AND CLOSE>=MA1 AND
CLOSE>=MA2 AND CLOSE>=MA3 AND CLOSE>REF(CLOSE,1));
STICKLINE(fff,CLOSE,OPEN,8,0),COLORff00ff;
STICKLINE(fff,h,l,0,0 ),COLORff00ff;
STICKLINE(aa,open,close,8,0),coloryellow;
STICKLINE(aa,low,HIGH,0.5 ,0 ),coloryellow;
MA1:=MA(CLOSE,8);
MA2:=MA(CLOSE,13);
MA3:=MA(CLOSE,21);
FFF:=(LOW<=MA1 AND LOW<=MA2 AND LOW<=MA3 AND CLOSE>=MA1 AND
CLOSE>=MA2 AND CLOSE>=MA3 AND CLOSE>REF(CLOSE,1));
STICKLINE(fff,CLOSE,OPEN,8,0),COLORff00ff;
STICKLINE(fff,h,l,0,0 ),COLORff00ff;

{★弘量差★}
{N(25,10,80) N2(0,0,0.3)}
Var1:=LLVBARS(LOW,N);
Var2:=MA(SUM((CLOSE-OPEN)*VOL/CAPITAL,Var1),2);
HLCL: IF(Var2>0,Var2+N2,Var2-N2);
HEX: MA(SUM(VOL/CAPITAL,11),11);


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
散户操盘(主图)+弘量差(附图)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!