好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票软件 >> 选股公式 >> 飞狐公式

江恩八线(主图)+筹码跟踪(副图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2009-08-29 09:28:29
  • 软件评级:
  • 软件类型:选股公式 - 飞狐公式
  • 授权方式:共享版
  • 软件大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

江恩八线(主图)+筹码跟踪(副图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:江恩八线(主图)+筹码跟踪(副图)

{公称名称: 江恩八线}
一号线:EMA(CLOSE,144);
工作线:EMA(CLOSE,14),colorFF;
二号线:EMA(CLOSE,25);
三号线:EMA(CLOSE,318);
生命线:EMA(CLOSE,453),LINETHICK2,colorFF;
五号线:EMA(CLOSE,550);
六号线:EMA(CLOSE,610);
七号线:EMA(CLOSE,730);
八号线:EMA(CLOSE,888);
九号线:EMA(CLOSE,99),colorFF00;
{好股票www.goodgupiao.com整理}

{筹码跟踪}
获利筹码:EMA(WINNER(C)*70,5),ColorD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),ColorF3FF00;
stickline(获利筹码<亏损筹码 and 亏损筹码<60,亏损筹码,55,1,0),ColorF3FF00;
stickline(获利筹码>亏损筹码,亏损筹码,50,1,0),colorred;
主力控筹:If(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,colorred;
stickline(获利筹码<亏损筹码,获利筹码,0,0,0),ColorD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*vol/CApitAl;
抄底:If((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),Color00FF00;
灾区:stickline(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,ColorFF009D;
重灾区:stickline(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,Color970000;
stickline(抄底,0,30,4,0),Color00FF00;
0,ColorFFFFFF;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
江恩八线(主图)+筹码跟踪(副图)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!