好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票软件 >> 选股公式 >> 飞狐公式

阿千副图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2009-03-16 10:37:56
  • 软件评级:
  • 软件类型:选股公式 - 飞狐公式
  • 授权方式:共享版
  • 软件大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

阿千副图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:阿千副图

A:=VOL/IF(CAPITAL=0,SUM(VOL,10),CAPITAL)*100;


B:=(C/REF(C,1)-1)*100;D:=(H-L)/L*100;


STICKLINE(D>IF(CAPITAL=0,4,10),30,30+D,3,0),COLOR440044;


STICKLINE(D>IF(CAPITAL=0,4,10),30,30+D,1,0),COLORFF00FF;


STICKLINE(D<IF(CAPITAL=0,4,10),30,30+D,3,0),COLOR444400;


STICKLINE(D<IF(CAPITAL=0,4,10),30,30+D,1,0),COLORFFFF00;


STICKLINE(A>IF(CAPITAL=0,1,5),15,15+A,3,0),COLOR004444;


STICKLINE(A>IF(CAPITAL=0,1,5),15,15+A,1,0),COLOR00FFFF;


STICKLINE(A<IF(CAPITAL=0,1,5),15,15+A,3,0),COLOR444400;


STICKLINE(A<IF(CAPITAL=0,1,5),15,15+A,1,0),COLORFFCC00;


STICKLINE(B>0,0,0+B,8,0),COLOR000044;


STICKLINE(B>0,0,0+B,1,0),COLOR0000FF;


STICKLINE(B<0,0,0+B,8,0),COLOR004400;


STICKLINE(B<0,0,0+B,1,0),COLOR00FF00;


心理线:MA(SUM(A+B+D,2),5),COLORFF00FF;


预期值:EMA(心理线,7),COLOR00FF00;


预期:CROSS(心理线,预期值),NODRAW;


纪律:CROSS(预期值,心理线),NODRAW;




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!