好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺神龙摆尾{庄主}副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-09 10:08:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺神龙摆尾{庄主}副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺神龙摆尾{庄主}副图指标 源码

可看图操作,本指标不作为买卖依据,请谨慎操作。

DDF:=18;
神龙:IF((C/REF(C,1)-1)*100>=5 AND C>O*1.04,20,0),COLORFF00FF,POINTDOT;
LTSJ:=BARSLAST(神龙);
摆尾:IF(LTSJ<=13 AND L<REF(O,LTSJ) AND C/REF(C,1)<=0.98,10,0),COLORFF6600,POINTDOT,LINETHICK2;
LXXD:=COUNT(C<REF(C,1),4)>=3 OR COUNT(C<REF(C,1),5)>=4 OR COUNT(C<REF(C,1),6)>=5;
TDDF:=(HHV(H,5)/L-1)*100>DDF OR (HHV(H,7)/LOW-1)*100>DDF;
超跌:IF(LXXD AND TDDF AND C<=REF(C,1),20,0),colorwhite,LINETHICK2;
WR5:=100*(HHV(H,5)-C)/(HHV(H,5)-LLV(L,5));
WR6:=100*(HHV(H,6)-C)/(HHV(H,6)-LLV(L,6));
WR:=80-(WR5*3+WR6*2)/5;
坑:IF(WR<0,WR,0),coloryellow;
低吸:IF((超跌 OR 摆尾) AND WR<-10,30,0),COLORFFFF99,LINETHICK2;
DXDT:=MA(CLOSE,5)>MA(CLOSE,30) AND MA(CLOSE,20)>MA(CLOSE,30);
优选:IF(超跌 AND WR<0 AND DXDT AND 摆尾,50,0),COLOR00FF00,LINETHICK2;
STICKLINE(神龙,0,20,4,0),COLORFF00FF;
STICKLINE(摆尾,0,10,2,0),COLORFF6600;
STICKLINE(WR<0,WR,0,2,0),coloryellow;
STICKLINE(WR<-10,WR,-10,3,0),colorwhite;
DRAWTEXT(优选,45,'低◆买'),COLOR00FF00;
DRAWICON(优选,5,1);


同花顺神龙摆尾{庄主}副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺神龙摆尾{庄主}副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!