好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信抢钱王副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-02-13 11:44:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信抢钱王副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信抢钱王副图指标

红点出现进,适合做波段



获利筹码:EMA(WINNER(C)*70,5),COLORD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),COLORF3FF00;
STICKLINE(获利筹码<亏损筹码 AND 亏损筹码<60,亏损筹码,55,1,0),COLORF3FF00;
STICKLINE(获利筹码>亏损筹码,亏损筹码,50,1,0),COLORRED;
主力控筹:IF(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,COLORRED;
STICKLINE(获利筹码<亏损筹码,获利筹码,0,0,0),COLORD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),COLOR00FF00;
灾区:STICKLINE(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,COLORFF009D;
重灾区:STICKLINE(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,COLOR970000;
STICKLINE(抄底,0,30,4,0),COLOR00FF00;
0,COLORFFFFFF;




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信抢钱王副图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!