好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

主力机构--[通达信] 和主力机构拼赢了的指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2009-10-12 08:05:28
  • 软件评级:
  • 软件类型:选股公式 - 通达信公式
  • 授权方式:共享版
  • 软件大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

主力机构--[通达信] 和主力机构拼赢了的指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:主力机构--[通达信] 和主力机构拼赢了的指标

N 40.00 100.00 55.00
N2 1.00 100.00 13.00

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2:=SMA(VAR1,9,1)+100;
VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4:=SMA(VAR3,3,1);
VAR5:=SMA(VAR4,3,1)+100;
VAR6:=VAR5-VAR2;
S: IF(VAR6>N,VAR6-N,0);
STICKLINE(REF(S,1)<S,S,REF(S,1),5,0),COLORYELLOW;
STICKLINE(REF(S,1)>S,S,REF(S,1),5,0),COLORFF00FF;
V1:=(2*CLOSE+HIGH+LOW)/4;
V2:=LLV(LOW,13);
V3:=HHV(HIGH,13);
V4:=EMA((V1-V2)/(V3-V2)*100,13);
V5:=EMA(0.667*REF(V4,1)+0.333*V4,2);
STICKLINE(V4>V5,V4,V5,4,1),COLORRED;
STICKLINE(V4<=V5,V4,V5,4,1),COLOR00FF00;
VARE:=30+(REF(CLOSE,1)-REF(OPEN,1))/REF(OPEN,1)*100/1.5;
VARF:=30+(REF(CLOSE,2)-REF(OPEN,2))/REF(OPEN,2)*100/1.5;
VAR10:=CROSS("KDJ.K"(9,3,3),"KDJ.J"(9,3,3)) AND "KDJ.D"(9,3,3)>N2;
VAR11:=CROSS(REF("KDJ.K"(9,3,3),1),REF("KDJ.J"(9,3,3),1)) AND REF("KDJ.D"(9,3,3),1)>N2;
VAR12:=CROSS(REF("KDJ.K"(9,3,3),2),REF("KDJ.J"(9,3,3),2)) AND REF("KDJ.D"(9,3,3),2)>N2;
VAR13:=VAR10 OR VAR11 OR VAR12;
VAR14:=REF("BIAS.BIAS2"(6,12,24),1)>2;
VAR15:=REF("RSI.RSI1"(6,12,24),1)>(VARE+VARF)/1.8 AND REF("ROC.ROC"(12,6),1)-"ROC.ROC"(12,6)>0 AND VAR13 AND VAR14;
卖出:=VAR15*100/15,COLOR00FF00;
STICKLINE(卖出,80,78,6,0),COLOR00FF00;
VAR16:=3;
VAR17:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价启动在即:IF(CROSS(VAR17,VAR16),100,0),COLORYELLOW;
秘密买点:IF((VAR17 <= 3),25,0),COLORFF00FF;
机构建增补仓:IF((VAR17 < 5),45,0),COLOR00FF00;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
VAR18:=PEAKBARS(3,15,1)<10;
VAR20:=IF(VAR18=1,2,0);
顶:= IF(VAR20=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),COLORRED;
DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
主力机构--[通达信] 和主力机构拼赢了的指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!