好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

阴阳双线终极版-(主图,源码)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2010-05-29 09:09:42
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

阴阳双线终极版-(主图,源码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:阴阳双线终极版-(主图,源码)

A1:REF(EMA(C,14),1)COLORLIBLUE,LINETHICK1;
A2:REF(EMA(C,25),1),COLORGREEN,CIRCLEDOT;
工距:(C-A1)/A1*100,NODRAW;
假距:(C-A2)/A2*100,NODRAW;
最大工距:HHV(工距,250),NODRAW;
最小工距:LLV(工距,250),NODRAW;
A1X:=(EMA(C,14)-A1)/A1*100,NODRAW;
A2X:=(EMA(C,25)-A2)/A2*100,NODRAW;
STICKLINE(CROSS(A1X,0),H,L,0,0 ),COLOR9933FF;
STICKLINE(CROSS(A1X,0),C,O,3,0 ),COLOR0000CC;
STICKLINE(CROSS(A1X,0),C,O,1,0 ),COLOR0033FF;
STICKLINE(CROSS(0,A1X),L,H,0,0 ),COLOR66CC33;
STICKLINE(CROSS(0,A1X),C,O,3,0),COLOR00CC00;
STICKLINE(CROSS(0,A1X),C,O,1,0),COLOR66FF00;
STICKLINE(A1X>=0,A1,A2,0,0)COLORRED;
STICKLINE(A1X<0,A1,A2,0,0)COLORGRAY;
¥:IF(A1X>=0,A1,DRAWNULL)COLORRED,LINETHICK2;
●:IF(A2X>=0,A2,DRAWNULL)COLORRED,CIRCLEDOT;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
阴阳双线终极版-(主图,源码)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!