好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

稳健获利副图+选股源码 通达信 贴图 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-02-08 19:41:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

稳健获利副图+选股源码 通达信 贴图 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:稳健获利副图+选股源码 通达信 贴图 无未来

稳健获利指标解释:出信号后第二天低点买入,获利5%左右出,做超短像指标名字一样稳健获利保住果实 做好止盈止损。
非原创,论坛下的 非常喜欢的一个指标 分享给大家
2个月出了4只票全部截图了,稳健获利成功率非常高


幅图
K:=KDJ.K;
D:=KDJ.D;
J:=KDJ.J;
HH:=MAX(MAX(K,D),J);
LL:=MIN(MIN(K,D),J);
NH:=(HH/LL-1)*100;
A:=K>D AND J>K;
T:=BARSLAST(CROSS(NH<1,0.5));
TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);
TJ1:=IF(C<O,H/O>1.005,C>=O);
XG:=REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;
STICKLINE(XG,0,8,1.8,0);


{选股}
K:=KDJ.K;
D:=KDJ.D;
J:=KDJ.J;
HH:=MAX(MAX(K,D),J);
LL:=MIN(MIN(K,D),J);
NH:=(HH/LL-1)*100;
A:=K>D AND J>K;
T:=BARSLAST(CROSS(NH<1,0.5));
TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);
TJ1:=IF(C<O,H/O>1.005,C>=O);
XG:REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;


稳健获利副图+选股源码 通达信 贴图 无未来

稳健获利副图+选股源码 通达信 贴图 无未来

稳健获利副图+选股源码 通达信 贴图 无未来


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
稳健获利副图+选股源码 通达信 贴图 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!