好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

庄家狙击 副图源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-14 20:06:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

庄家狙击 副图源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:庄家狙击 副图源码 通达信 贴图

私募老师所赠,首先要感谢私募老师,很具有实盘意义,主力吸筹,主力拉升,都一目了然,分享给大家,让大家都跟着主力吃肉,下有实图


M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN,LINETHICK4;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,6),COLORRED,LINETHICK4;

MA1:EXPMA(C,5),COLORYELLOW,LINETHICK4;
KK:=MA1<REF(MA1,1);
IF(KK,MA1,DRAWNULL),COLORGREEN,LINETHICK4;
DD1:=MA1>REF(MA1,1);
IF(DD1,MA1,DRAWNULL),COLORRED,LINETHICK4;

DRAWTEXT(CROSS(REF(ZIG(3,6),1),ZIG(3,6)),HIGH*0.1,'★卖')COLORGREEN;
DRAWICON(CROSS(REF(ZIG(3,6),1),ZIG(3,6)),HIGH*0.1,9);


V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买入暴张:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(V7*0.8>0,32,'。'),COLOR00C5FF;


{主力监控}
B1:=(HHV(H,30)-C)/(HHV(H,30)-LLV(LOW,30))*100-30;
B2:=SMA(B1,30,1)+100;
B3:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>1,B6-1,0))*2.5,COLORRED,LINETHICK0;
控盘度:100,COLORWHITE LINETHICK4;
{SAR};
持币:IF(SAR(10,2,20)>=H,100,DRAWNULL),LINETHICK4 COLORBLUE;
持股:IF(SAR(10,2,20)<=L,100,DRAWNULL),LINETHICK4,COLORRED;
DRAWTEXT(FILTER(CLOSE>0,25),88,'★主力逃'), , COLORGREEN;
VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,VARR1),90,5);
DRAWTEXT(CROSS(82,VARR1),95,'逃顶'),COLORGREEN,LINETHICK4;



庄家狙击 副图源码 通达信 贴图

庄家狙击 副图源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
庄家狙击 副图源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!