好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

一个超准的顶底指标公式 高抛低吸Ⅱ 好用 副图选股 说明

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-09 20:27:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

一个超准的顶底指标公式 高抛低吸Ⅱ 好用 副图选股 说明介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:一个超准的顶底指标公式 高抛低吸Ⅱ 好用 副图选股 说明


一个超准的顶底指标公式{高抛低吸},好用(选股 、副图、说明、)
高抛低吸Ⅱ姐妹篇
说明:
1看图出买入信号时,按提示买卖。非常简单。
减磅=高抛
买入=低吸
建议结合其它指标公式用
本公式为网友共享上传,仅供学习和研究使用,如有侵犯您的版权,请向版主反映删除。
不保证资源的100%准确性、安全性和完整性;


{Q高抛低吸Ⅱ姐妹篇}


探底线: 20,COLORRED;
减仓线: 320,COLORGREEN;
VAR2A:=LLV(LOW,10);
VAR3A:=HHV(HIGH,27);
趋势线: EMA((CLOSE-VAR2A)/(VAR3A-VAR2A)*4,5)*100,COLORWHITE;
DRAWTEXT(CROSS(趋势线,探底线),70,'底');
DRAWTEXT(CROSS(趋势线,减仓线),280,'减磅'),COLORGREEN;
DRAWICON(CROSS(趋势线,减仓线),340,2);
DRAWICON(CROSS(趋势线,探底线),25,1);
顶部:350,COLORFF00FF,LINETHICK2;

VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK2,COLORRED;
散户:=EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK1,COLORFF9933;

买入脉冲:IF(CROSS(主力,散户) AND 主力<16,80,5),LINETHICK2,COLORYELLOW;
DRAWTEXT(CROSS(主力,散户) AND 主力<16,80,'买入'),COLORRED;


一个超准的顶底指标公式 高抛低吸Ⅱ 好用 副图选股 说明


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
一个超准的顶底指标公式 高抛低吸Ⅱ 好用 副图选股 说明下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!