好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺趋势买卖副图源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-03 20:12:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺趋势买卖副图源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺趋势买卖副图源码

Var3:=REF(HIGH,1)*1.1;
Var4:=HIGH*1.1;
Var5:=(Var4*VOL+Var3*(CAPITAL-VOL))/CAPITAL;
Var6:=REF(LOW,1)*0.9;
Var7:=LOW*0.9;
Var8:=(Var7*VOL+Var6*(CAPITAL-VOL))/CAPITAL;
Var9:=EMA(Var8,30);
VarA:=EMA(Var5,30);
VarB:=VarA-2;
VarC:=IF(CLOSE<=Var9,VarB,VarA);
VarD:=MA(CLOSE,80)-MA(CLOSE,10)/17;
VarE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
卖出线: SMA(SMA(VarE,3,1),3,1),colorff6633 ;
买入线: 3*SMA(VarE,3,1)-2*卖出线,colorred ;
DRAWICON(CROSS(90,买入线),90,2);
顶: STICKLINE(CROSS(90,买入线),100,0,5,0),colorgreen ;
黄金点: STICKLINE(SMA(VarE,3,1)>卖出线,SMA(VarE,3,1),卖出线,4,0),coloryellow ;
0;100


同花顺趋势买卖副图源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺趋势买卖副图源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!