好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

精确抄底 副图/选股源码 通达信 贴图 短线利器

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-02 13:58:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

精确抄底 副图/选股源码 通达信 贴图 短线利器介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:精确抄底 副图/选股源码 通达信 贴图 短线利器

精确抄底 副图/选股源码 通达信 贴图 短线利器

VAR1:=SUM(IF((C>REF(C,1)),V,IF((C<REF(C,1)),0-V,0)),0);
VAR2:=SUMBARS(V,CAPITAL);
VAR3:=(IF((C>LLV(C,VAR2)),1,0-1))*(IF((VAR2),1,0-1));
VAR4:=IF((VAR3=0-1),1,0);
VAR5:=(COUNT((VAR4=1),8)>3);
VAR6:=((SUM(AMOUNT,13))/(((AMOUNT)/(V))/(100)))/(100);
VAR7:=DMA((O+H+L+C)/(4),(V)/(VAR6));
VAR8:=(((C-VAR7)/(VAR7))*(100)<0-17);
VAR9:=((C-MIN((REF(C,5))*(0.83),(REF(C,21))*(0.72)))/(C)<0.05);
准备:=VAR8 AND VAR9 AND VAR5;
准备抄底:=(准备>0) AND (REF(准备,1)=0 );
精确抄底:=COUNT(准备抄底,5) AND C>O;
准备精确抄底:COUNT(精确抄底,5)=1 AND 精确抄底;


精确抄底 副图/选股源码 通达信 贴图 短线利器

精确抄底 副图/选股源码 通达信 贴图 短线利器


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!