好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信量能均线主图指标 贴图 综合成交量

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-08-27 21:45:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信量能均线主图指标 贴图 综合成交量介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信量能均线主图指标 贴图 综合成交量

设计思路是 价量结合 通过成交量看价格均线位置 可以把 均线类主图指标换成其他 你满意的主图指标 然后用这个成交量

5日均线上持股 安全 破5日线有危险

红色量就是股价一直在5日线上 买入并持有

其他自己体会吧 很简单的指标 只是思路无价

1.CR>400时,其10日平均线向下滑落,视为卖出信号;CR<40买进;
2.CR 由高点下滑至其四条平均线下方时,股价容易形成短期底部;
3.CR 由下往上连续突破其四条平均线时,为强势买进点;
4.CR 除了预测价格的外,最大的作用在于预测时间;
5.BR、AR、CR、VR 四者合为一组指标群,须综合搭配使用。



VOLUME:=VOL,VOLSTICK;
MA5:=MA(VOLUME,5),COLORWHITE,LINETHICK1;
MA35:=MA(VOLUME,20),COLORYELLOW,LINETHICK1;
MA135:=MA(VOLUME,120),COLORMAGENTA,LINETHICK2;
MAC5:=SUM(C*V,5)/SUM(V,5);
红色持股:C>MAC5 AND MAC5>=REF(MAC5,1),STICK,COLOR0000CC;
小于五均:C<MAC5,COLORGREEN;
下穿五均:CROSS(MAC5,C ),COLORWHITE;
大五均下:C>MAC5 AND MAC5<REF(MAC5,1)COLORMAGENTA;
STICKLINE(大五均下,0,VOL,2.5,0),COLORFF00FF;
STICKLINE(大五均下,0,VOL,1.5,0),COLORFF33FF;
STICKLINE(大五均下,0,VOL,0.8,0),COLORFF66FF;
STICKLINE(大五均下,0,VOL,0.1,0),COLORFF99FF;
STICKLINE(红色持股,0,VOL,2.8,0),COLOR000088;
STICKLINE(红色持股,0,VOL,1.5,0),COLOR0000AA;
STICKLINE(红色持股,0,VOL,0.8,0),COLOR0000CC;
STICKLINE(红色持股,0,VOL,0.1,0),COLOR0000EE;
STICKLINE(小于五均,0,VOL,2.5,0),COLOR009900;
STICKLINE(小于五均,0,VOL,1.5,0),COLOR00BB00;
STICKLINE(小于五均,0,VOL,0.8,0),COLOR00DD00;
STICKLINE(小于五均,0,VOL,0.1,0),COLOR00FF00;
STICKLINE(下穿五均,0,VOL,2.5,0),COLORCC0033;

五日量均线价:SUM(C*V,5)/SUM(V,5),NODRAW;
换手率:VOL/CAPITAL*100,COLORWHITE,NODRAW;
十日换手:SUM(V/CAPITAL*100,10),COLOR0099FF,NODRAW;
获利盘:WINNER(C)*100 ,COLORRED,NODRAW;
当日获利套牢:获利盘-REF(获利盘,1),NODRAW;
放量:IF(MA5>MA135 AND MA5>MA35,MA5,DRAWNULL),COLORWHITE,LINETHICK3;

MA5,COLORWHITE,LINETHICK1;
MA35,COLORYELLOW,LINETHICK1;
MA135,COLORMAGENTA,LINETHICK2;


 



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信量能均线主图指标 贴图 综合成交量下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!