好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

益盟操盘手主图+波段王 配合用就是绝

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-07-07 08:59:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

益盟操盘手主图+波段王 配合用就是绝介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:益盟操盘手主图+波段王 配合用就是绝

益盟主图
MA10:MA(CLOSE,10),LINETHICK1,COLORYELLOW;
MA20:MA(CLOSE,20),LINETHICK1,COLORMAGENTA;
MA62:MA(CLOSE,62),LINETHICK1,COLORGREEN;

{VAR444:=C;
操作:=MA(VAR444,5);
生命线:HHV(操作,13),LINETHICK2,COLORYELLOW;收盘破此线短逃}
愚公:IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,LINETHICK9,COLORYELLOW;
买线:=EMA(C,4);
卖线:=EMA(SLOPE(C,20)*10+C,35);
DRAWICON(CROSS(买线,卖线),LOW*0.98,7);
DRAWICON(CROSS(卖线,买线),HIGH*1.02,8);
STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORLIRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,2),COLORLIRED;
STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORCYAN;
STICKLINE(买线<卖线,CLOSE,OPEN,3,2),COLORCYAN;
STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;
涨停:=IF(REF(C,1)*1.095-C<0.01 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(涨停,OPEN,CLOSE,3,0),COLORRED;
DRAWTEXT(涨停,L-0.1,'涨停'),COLORRED;

C3:=REF(C,1);
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);
STICKLINE(跌停,OPEN,CLOSE,4,0),COLORBLUE;
STICKLINE(跌停,OPEN,CLOSE,3,0),COLORBLUE;
DRAWTEXT(跌停,H+0.3,'跌停'),COLORBLUE;

波段王
VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;
VAR2:=SUMBARS(VOL,CAPITAL);
VAR3:=HHV(VAR1,VAR2);
VAR4:=LLV(VAR1,VAR2);
VAR5:=(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4);
VAR6:=(VAR1-VAR4)/(VAR3-VAR4);
VAR7:=IF(VAR1<=VAR4,VAR5*60,VAR6*60);
VAR8:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);
VAR9:=EMA(VAR8,7);
VARA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;
VARB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;
VARC:=HHV(HIGH,9)-LLV(LOW,9);
VARD:=HHV(HIGH,9)-CLOSE;
VARE:=CLOSE-LLV(LOW,9);
VARF:=VARD/VARC*100-70;
VAR10:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR12:=SMA(VARE/VARC*100,3,1);
VAR13:=LLV(LOW,34);
VAR14:=SMA(VAR12,3,1)-SMA(VARF,9,1);
VAR15:=IF(VAR14>100,VAR14-100,0);
VAR16:=HHV(HIGH,34);
VAR17:=EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8);
VAR18:=EMA(VAR17,5);

STICKLINE(VAR17-VAR18>0,VAR17,VAR18,8,1), ,COLORRED ;
STICKLINE(VAR17-VAR18<0,VAR17,VAR18,8,1), ,COLORGREEN ;


 






好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
益盟操盘手主图+波段王 配合用就是绝下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!