好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

霸气涨停 选股/预警指标 通达信 不加密

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2016-04-26 20:07:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:涨停  
已有次下载
推 荐0
不推荐0

霸气涨停 选股/预警指标 通达信 不加密介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:霸气涨停 选股/预警指标 通达信 不加密

能捉涨停的预警指标!今天预警两个,涨停一个,冲9个点一个。有图有真相!

{霸气99涨停}
VAR0 := FILTER((((C / REF(C,1)) > 1.048) AND (C = HIGH)) AND (BETWEEN(FORCAST(VOL,4),0.2 * FORCAST(VOL,12),2.1 * FORCAST(VOL,12))),28);
VAR1 := IF(C > REF(C,1),88,0);
VAR2 := IF((((C / REF(C,1)) > 1.05) AND ((HIGH / C) < 1.01)) AND (VAR1 > 0),91,0);
VAR3 := FILTER(VAR2 > 90,45);
VAR4 := LLV(LOW,4) = LLV(LOW,10);
VAR5 := (((C / REF(C,1)) > 1.06) AND (HIGH = C)) AND (LOW < C);
VAR6 := ((C / LLV(LOW,4)) < 1.15) AND ((C / LLV(LOW,4)) > 1.05);
VAR7 := VAR5 AND (VAR6 OR VAR4);
VAR8 := (LN(C / REF(C,1))) / LN(1.1);
VAR9 := IF(VAR8 >= 1.2,0,(ABS((VAR8 * AMOUNT) / 10000)) * 5);
VAR10 := SMA(IF(VAR8 > 0,VAR9,0),5,1);
VAR11 := EMA(SMA(IF(VAR8 <= 0,VAR9,0),5,1),2);
VAR12 := SMA(VAR10,20,1) / SMA(VAR11,20,1);
VAR13 := IF(VAR12 >= 1,1,VAR12);
VAR14 := ((VAR10 * VAR13) - VAR11) / 10000;
VAR15 := ((C - MA(C,20)) / MA(C,20)) * 100;
VAR16 := 10;
VAR17 := EMA(C,9) - EMA(C,26);
VAR18 := EMA(VAR17,12);
VAR19 := ((((CROSS(VAR15,VAR16) AND (VAR14 > 0.5)) AND (VAR18 > -0.25)) AND (VAR18 > REF(VAR18,1))) AND VAR3) AND VAR7;
VAR20 := (((REF(C,1) * 1.1) - C) < 0.01) AND (HIGH = C);
VAR21 := REF(HIGH,BARSLAST(VOL = HHV(VOL,120)));
霸气99涨停: ((((((NOT(REF(VAR21,1) = VAR21)) AND VAR20) AND VAR0) AND VAR3) AND VAR7) OR VAR19) AND (NOT(DYNAINFO(4) = 0));



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
霸气涨停 选股/预警指标 通达信 不加密下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!