好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

短线高手副图指标【短线高手 入场区间 持股区间】

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-12-23 21:44:47
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:短线高手  入场区间  持股区间  
已有次下载
推 荐0
不推荐0

短线高手副图指标【短线高手 入场区间 持股区间】介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:短线高手副图指标【短线高手 入场区间 持股区间】

每一波都有进出场提示,一目了然。

{短线高手}

MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
升:IF((filter(买=1,1) and LOW-0.03),50,0);

D1:EMA(3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1),3,1),5);
D2:REF(D1,1);
Vd:=IF(CLOSE/REF(LLV(LOW,3),3)<1 AND HIGH>LOW,10,0);
a1:=REF(CLOSE,1);
a2:=SMA(MAX(CLOSE-a1,0),3,1)/SMA(ABS(CLOSE-a1),3,1)*100;
VA:=if(a2<=50,19,0);
VV:=CLOSE/REF(CLOSE,2)<1;
入场区间:if(Vd and VA and VV,30,0),ColorFF0000,LINETHICK2;
持股区间:if(入场区间,0,30),Coloryellow,LINETHICK2;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
短线高手副图指标【短线高手 入场区间 持股区间】下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!