好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

高准确率卖点和买点

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-12-12 22:02:05
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

高准确率卖点和买点介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:高准确率卖点和买点

此公式的目的在于能够及时的在低点买入,并能够在绝大多数情况下卖在相对高点

Var2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
Var3:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Var4:=SMA(Var3, 9, 1);
Var5:=SMA(Var4, 3, 1);
J:3*Var4-2*Var5,colorff00ff;
Var6:=J>1*REF(J, 1);
Var7:=LLVBARS(LOW, 50);
Var8:=SUM(VOL, Var7);
Var9:=HHVBARS(HIGH, 50);
Var10:=SUM(VOL, Var9);
Var11:=(CLOSE-REF(OPEN, Var9))/REF(OPEN, Var9)*100;
Var12:=Var10/CAPITAL*100;
Var13:=(CLOSE-REF(OPEN, Var7))/REF(OPEN, Var7)*100;
Var14:=Var8/CAPITAL*100;
Var15:MA(WINNER(CLOSE),3)*100;
Var16:EMA(Var4,3);
A2:EMA(Var4,3), COLORFFDDCC,linethick2;
A3:EMA(A2,3), COLORFFBBCC;
A4:EMA(A3,3), COLORFF99CC;
A5:EMA(A4,3), COLORFF55CC;
A6:EMA(A5,3), COLORFF33CC;
A7:EMA(A6,3), COLORFF11CC,linethick2;
c1:=cross(a2,a7) and a2>a7;
DRAWICON(c1,a2,1);
AA:EMA(A5,36),LINETHICK2, COLORyellow;
DRAWTEXT(CROSS(A4, AA) AND Var11,a4,'@'),color00ff00;
DRAWTEXT(CROSS(A2,J) AND A2>75, A2, '峰'), COLORYELLOW;
DRAWTEXT(CROSS(J, A2) AND Var6 AND A2<20 AND Var2>9 OR A2>1*REF(A2, 1) AND Var2>4 AND A2<60, A2, '拉'), colorred;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
高准确率卖点和买点下载地址
高准确率卖点和买点下载
上一公式:机构能量 下一公式:没有未来函数的高抛低吸
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!