好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

趋势之王 副图源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-11-21 22:13:52
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

趋势之王 副图源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:趋势之王 副图源码

lC:= REF(C,1);
RSI:SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100,ColorFF00FF;
QS:=HHV(MA(RSI,3),13);
RS:=llV(MA(RSI,3),13);
Var1:=BACKSET(REF(QS,2)=HHV(QS,5),3);
Var2:=CROSS(Var1,0.9);
Var3:=BACKSET(REF(RS,2)=LLV(RS,5),3);
Var4:=CROSS(Var3,0.9);
压力:REF(QS,BARSLAST(Var2)),POINTDOT,Color00ff00;
STICKLINE(RSI,REF(QS,BARSLAST(Var2)),REF(QS,BARSLAST(Var2)),5,0),Color00ff00;
支撑:REF(RS,BARSLAST(Var4)),POINTDOT,Color0087FF;
STICKLINE(RSI,REF(RS,BARSLAST(Var4)),REF(RS,BARSLAST(Var4)),5,0),Color0087FF;
F1:=ZIG(3,15);
F3:IF((F1> REF(F1,1)),0,90);
DRAWTEXT(FILTER(F3,120),20,'下来就买'),COLORyellow;
DRAWTEXT(FILTER(F3,120),10,'上去就卖'),COLORyellow;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!