好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

操盘手主图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-05-14 09:09:28
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:操盘手  
已有次下载
推 荐0
不推荐0

操盘手主图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:操盘手主图指标

红色做多,蓝色做空,黄点是转折。命运线金叉多空线购入,命运线死叉多空线抛出。

B:EMA(C,2),COLOR000000;
S:EMA(SLOPE(C,21)*20+C,42),POINTDOT,COLOR000000;
BUY:=CROSS(B,S);
SEL:=CROSS(S,B);
STICKLINE(B>=S,LOW,HIGH,0.1,0),COLORRED;
STICKLINE(B>=S,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(B>=S,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(B>=S,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(B>=S,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(B<S,CLOSE,OPEN,1,0),COLOREEEE00;
STICKLINE(B<S,CLOSE,OPEN,2,0),COLORDDDD00;
STICKLINE(B<S,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(B<S,CLOSE,OPEN,4.5,0),COLORAAAA00;
STICKLINE(B<S,LOW,HIGH,0.1,0),COLORFFFF00;
STICKLINE(CROSS(B,S) OR CROSS(S,B),OPEN,CLOSE,3.5,0),COLORYELLOW;
XJ:(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382,,POINTDOT,COLORRED;
GAO:=HHV(H,0)-LLV(L,0);
TIAOJIE:=IF(GAO>=1,IF(GAO>=5,2,1),0.618);
ZDX1:XJ+(SMA(MAX(XJ-REF(XJ,1),0),5,1)/SMA(ABS(XJ-REF(XJ,1)),5,1)
*TIAOJIE-TIAOJIE*0.5);
ZDX2:=XJ+(SMA(MAX(XJ-REF(XJ,1),0),5,1)/SMA(ABS(XJ-REF(XJ,1)),5,1)*100-50);
命运线:IF(C>100,ZDX2,ZDX1),LINETHICK1,COLORGREEN;
多空线:EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55),COLORYELLOW;




 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
操盘手主图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!