好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

百宝黑马初现扑捉黑马的利器(附源码+附图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2014-05-10 09:09:09
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

百宝黑马初现扑捉黑马的利器(附源码+附图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:百宝黑马初现扑捉黑马的利器(附源码+附图)

在这里我只想告诉大家,最有效的指标就是系统指标。所有的个人作品都离不开系统指标。不要过分迷信指标,各位朋友再好的指标只是起到辅助参考作用,没有谁的指标百分之百准确,所谓指标就是价格和成交量、如果谁说自己的指标多么多么牛,然后卖给你,还不提前公布实盘操作信息,那么你要小心了,真东西是不轻易外传的,并且不会频繁制造出来的。当大家都了解的东西就不是有用的东西了。主力大资金不是傻子。散户只能跟风,什么是涨停板?是大资金买盘的结果,但这个结果是大资金在绝对安全的时候才出手的,如果散户在同一时间蜂拥而入,主力还会拉升吗?在这里我祝各位朋友投资愉快,财源滚滚!旗开得胜!

指标用法说明:

看大盘:指标有四条直线、一条曲线、二条柱状线组成。

1
柱状线有粉色和绿色之分,出现柱状线表示黑马初现。

2
蓝色的曲线接近粉色的线,表示绝地反击随时会开始,当曲线上穿白线就是进场的机会。下穿白线止损,不能突破红线,掉头向下止损。

3
蓝色的曲线上穿红线买入,进入强势区域。下穿红线止损,不能突破绿线,调头向下止损。

4
蓝色曲线突破绿线,进入拉升区域,下穿绿线止损。

看个股:这个指标有两个功能:一是个股与大盘的比较,二是把握个股的买入、卖出机会。


个股与大盘的看法相同,大盘是蓝色的曲线,个股是红色曲线,不同之处是看个股时,红色的曲线金叉蓝色的曲线是不错的买点,红色的曲线死叉蓝色的曲线是不错的卖点。


{黑马初现}
{N 1 100 12}
{N2 1 100 26}


个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(个股>=大盘,个股,大盘,3,0),COLORRED;
STICKLINE(个股<大盘,个股,大盘,3,0),COLORBLUE;
STICKLINE(个股>=大盘,0,大盘,3,0),COLORYELLOW;
STICKLINE(个股<大盘,0,个股,3,0),COLORYELLOW;
黑马初现:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),66,'黑马'),COLOR00FF00;
DRAWTEXT(CROSS(个股,9),60,'1'),COLOR00FF00;
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:IF(VAR5,60,0),STICK,LINETHICK3,COLORF00FF0;
DRAWTEXT(VAR5,78,'黑马!'),COLORF00FF0;
拉升线:80,COLORGREEN,LINETHICK2;
试庄线:20,COLORWHITE,LINETHICK2;
强弱线:50,COLORRED,LINETHICK2;
 




 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
百宝黑马初现扑捉黑马的利器(附源码+附图)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!