好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 飞狐股票公式

高成功率老指标(实战性不强,供学习用)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-05-22 08:13:11
  • 公式评级:
  • 公式类型:飞狐股票公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

高成功率老指标(实战性不强,供学习用)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:高成功率老指标(实战性不强,供学习用)

又一个高陈功率老指标,从91年到现在10天5%成功率达97%,就是信号少,几乎没有实战价值,供大家学习,,,同样指标也不是我写的,先向创作该指标的创作人表示感谢,,,代码如下,名字自己取
AA19Var2:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
AA19Var3:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
AA19Var4:=VOL/MA(VOL,5);
AA19Var5:=WINNER(CLOSE)*100;
AA19Var6:=VOL/CAPITAL*100;
AA19Var7:=LLVBARS(LOW,50);
AA19Var8:=SUM(VOL,AA19Var7);
AA19Var9:=HHVBARS(HIGH,50);
AA19VarA:=SUM(VOL,AA19Var9);
AA19VarB:=(CLOSE-REF(OPEN,AA19Var9))/REF(OPEN,AA19Var9)*100;
AA19VarC:=AA19VarA/CAPITAL*100;
AA19VarD:=(CLOSE-REF(OPEN,AA19Var7))/REF(OPEN,AA19Var7)*100;
AA19VarE:=AA19Var8/CAPITAL*100;
AA19VarF:=(HIGH+LOW+CLOSE)/3;
AA19Var10:=(AA19VarF-MA(AA19VarF,14))/(0.015*AVEDEV(AA19VarF,14));
AA19Var11:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
AA19Var12:=SMA(AA19Var11,3,1);
AA19Var13:=SMA(AA19Var12,3,1);
AA19Var14:=3*AA19Var12-2*AA19Var13;
AA19Var15:=CLOSE< REF(CLOSE,1);
AA19Var16:=OPEN< REF(CLOSE,1);
AA19Var17:=(AA19Var13< 10 AND AA19Var3< -30 AND AA19Var2>8 AND AA19Var10<-107);
AA19Q:= AA19Var17 OR COUNT(AA19Var17,10) AND AA19Var15 OR COUNT(AA19Var17,10) AND AA19Var16;
AA19AAA:=FILTER(AA19Q,20);
AA19:IF(AA19AAA,1,0);股



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
高成功率老指标(实战性不强,供学习用)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!