好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

选股公式的武林秘籍之五——青云直上

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-12 09:05:43
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:选股  青云直上  
已有次下载
推 荐0
不推荐0

选股公式的武林秘籍之五——青云直上介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:选股公式的武林秘籍之五——青云直上

1、选股公式的目的
选出庄家建仓、阳线小幅攀升的个股,等待大阳拉升,如果K线反转点有均线支撑最好;

2、买入后止损位
百分之三止损位,或出现乌云盖顶走势,当天收盘价格没有回升的个股坚决出掉,如果基本面尚好,个股下跌缩量后,低位接回。

3、其他事项
由于是日线选股,请操作者查看各周期走势,采用其他辅助指标,确认买卖的个股处于可介入状态。

{青云直上选股}

KK:="KDJ.K";
DD:="KDJ.D";

XG0:=COUNT(C>REF(C,1),5)>=3 AND C=HHV(C,4);
XG1:=COUNT(KK>REF(KK,1),4)=4 AND KK>DD AND KK<=60;

DIF1:="MACD.DIF";
DEA1:="MACD.DEA";
MACD1:="MACD.MACD";
XG2:=DIF1<DEA1 AND DIF1>-0.1 AND MACD1>REF(MACD1,1);

XG0 AND XG1 AND XG2;
 



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
选股公式的武林秘籍之五——青云直上下载地址
选股公式的武林秘籍之五——青云直上下载
上一公式:风险测评 下一公式:大单指标副图 公式
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!