好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

实战必胜(大智慧经典版公式)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2009-07-13 08:36:19
  • 软件评级:
  • 软件类型:选股公式 - 大智慧公式
  • 授权方式:共享版
  • 软件大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

实战必胜(大智慧经典版公式)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:实战必胜(大智慧经典版公式)

上线:=sma(c,6.5,1);
下线:=sma(c,13.5,1);
上线1:=sma(c,3,1);
下线1:=sma(c,8,1);
STICKLINE(上线>下线 , 上线,下线 ,2.5, 0),colorred,linethick2;
stickline(下线>上线,上线,下线,2.5,0),coloryellow,linethick2;
DRAWTEXT( cross(上线,下线),low *0.98,'全仓买' ),Color00FFFF;
全仓买: cross(上线,下线);
drawtext(cross(下线1,上线1),h*1.02,'清仓'),Color80FF00;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI+3*STD(BBI,13);
DWN:=BBI-3*STD(BBI,13);
安全:=MA(CLOSE,60);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,'减仓') ,COLORff9966,linethick2;
A7:=(2*C+H+L)/4;
操作:MA(a7,5),linethick2;
操作1:=MA(a7,5)*1.03;
操作2:=MA(a7,5)*0.97;
Var1:LLV(a7,21);
Var2:HHV(a7,21);
SK:=EMA((A7-Var1)/(Var2-Var1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(count(close<ref(close,1),8)/8>6/10 and vol>=1.5*ma(vol,5) and
count(sk>=sd,3) and ref(low,1)=LLV(Low,120),1,0),LOW*0.98,'买进') ,COLOR0099ff;
买进:sk>=sd;3;
DRAWTEXT(IF(count(close<ref(close,1),13)/13>6/10 and
count(sk>sd,6) and ref(low,5)=LLV(Low,120) and ref(close>=open,4) and
ref(close>open,3) and REF(CLOSE>OPEN,2) AND  ref(open>close,1) and
open>ref(close,1),1,0),LOW*0.98,'买进') ,COLOryellow;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(if(CLOSE<D and VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW*0.98,'抄底'),coloryellow;
抄底: CLOSE<D


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
实战必胜(大智慧经典版公式)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!