好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

博奕圣经指标源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2010-06-11 08:13:48
  • 软件评级:
  • 软件类型:选股公式 - 同花顺公式
  • 授权方式:共享版
  • 软件大小:48.0 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

博奕圣经指标源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:博奕圣经指标源码

博奕圣经指标源码上线:=SMA(C,3.5,1);
下线:=SMA(C,6.5,1);
上线1:=SMA(C,3,1);
下线1:=SMA(C,8,1);
A7:=(2*C+H+L)/4;
操作:=MA(a7,5),linethick2;
操作1:=MA(a7,5)*1.03,linethick2;
操作2:=MA(a7,5)*0.97,linethick2;
Var1:=LLV(a7,21);
Var2:=HHV(a7,21);

趋势:EMA(SLOPE(C,21)*20+C,90);
买卖差:=操作-趋势;

STICKLINE(上线>下线 , 上线,下线 ,5, 0),colorred,linethick3;
STICKLINE(下线>上线,上线,下线,5,0),coloryellow,linethick3;
DRAWTEXT( CROSS(上线,下线) AND (CLOSE/OPEN>1.04),LOW *0.95,'买' ),color00ff00;
DRAWTEXT(CROSS(下线1,上线1),H*1.10,'清仓'),coloryellow;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI+3*STD(BBI,13),linethick2;
DWN:=BBI-3*STD(BBI,13);
安全:=MA(CLOSE,60),linethick2;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT( CROSS(82,RSI) , HIGH*1.0,'减仓') ,COLORff9966,linethick2;
A7:=(2*C+H+L)/4;
操作:MA(a7,5),linethick2;
操作1:MA(a7,5)*1.03,linethick2;
操作2:MA(a7,5)*0.97,linethick2;
Var1:=LLV(a7,21);
Var2:=HHV(a7,21);

趋势:EMA(SLOPE(C,21)*20+C,90);
买卖差:=操作-趋势;
STICKLINE(买卖差>=0,(操作-买卖差*0.2),(操作-买卖差*0.35),1,0) ,COLORf00ff0;

STICKLINE(买卖差>=0,(操作-买卖差*0.4),(操作-买卖差*0.45),2,0) ,COLORf00ff0;
STICKLINE(买卖差>=0,(操作-买卖差*0.6),(操作-买卖差*0.55),3,0) ,COLORf00ff0;
STICKLINE(买卖差>=0,(操作-买卖差*0.8),(操作-买卖差*0.75),10,0) ,COLORf00ff0;
STICKLINE(买卖差<0,(趋势+买卖差*0.05),(趋势+买卖差*0.15),10,0) ,COLOR66ff11;
STICKLINE(买卖差<0,(趋势+买卖差*0.2),(趋势+买卖差*0.35),1,0) ,COLOR66ff00;
STICKLINE(买卖差<0,(趋势+买卖差*0.4),(趋势+买卖差*0.45),1,0) ,COLOR66ff00;
STICKLINE(买卖差<0,(趋势+买卖差*0.6),(趋势+买卖差*0.55),3,0) ,COLOR66ff00;
STICKLINE(买卖差<0,(趋势+买卖差*0.8),(趋势+买卖差*0.75),2,0) ,COLOR66ff00;
 

 




 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
博奕圣经指标源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!