好股票网今日更新股票软件: 0 个 共有股票软件公式: 47776 个 总容量: 189.083 G | 共有文章: 7979

价值12万股圣赢富王软件指标,网上绝无仅有(主图 源码)介绍

自动提示中文买卖点:明确提示板块和个股买卖信号
核心功能操盘线,能对上证指数、各大板块和板块中的个股准确发出买卖信号,买字买入,卖字卖出,红色持股,黄色持币;买卖信号盘中动态发出,一旦收盘后永不更改!让你捕捉每次大的上涨,规避每次大的下跌,实现“大赚小赔”!
 

主图指标破解在此:
DIFF:=EMA(CLOSE,N)-EMA(CLOSE,M);
DEA:=EMA(DIFF,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;
STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;
空头:STICKLINE(DIFF<=DEA,C,O,3,0),COLORWHITE;
STICKLINE(DIFF<=DEA,H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(DIFF,DEA),L*0.98,'买'),COLORYELLOW;                           
DRAWTEXT(CROSS(DEA,DIFF),H*1.02,'卖'),COLORGREEN;
DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIFF1,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头1:STICKLINE(DIFF1>DEA1,C,O,3,0),COLORRED;
STICKLINE(DIFF>DEA1,H,L,0,0),COLORRED;
空头1:STICKLINE(DIFF1<=DEA1,C,O,3,0),COLORYELLOW;
STICKLINE(DIFF1<=DEA1,H,L,0,0),COLORYELLOW;
DRAWTEXT(CROSS(DIFF1,DEA1),L*0.98,'买'),COLORWHITE;
DRAWTEXT(CROSS(DEA1,DIFF1),H*1.02,'卖'),COLORGREEN;
 


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:6902
  • 更新时间:2010-06-01 09:03:00
不能下载请报告错误,谢谢!