好股票网今日更新股票软件: 22 个 共有股票软件公式: 47798 个 总容量: 189.242 G | 共有文章: 7979

同花顺空中加油选股指标 源码介绍

指标选出的股票,注意仓位控制,出现在多头趋势下效果佳。
使用时请结合其他技术指标、成交量、大盘走势等多因素进行综合判断。

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
主力:=EMA(MID,13)-EMA(MID,21),;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
MACD连红:=EVERY(MACD>0,11);
DEA连升:=EVERY(DEA>REF(DEA,1),11);
MACD加油:=REF(MACD,2)>REF(MACD,1) AND REF(MACD,1)<REF(MACD,0);
xg:MACD连红 AND DEA连升 AND MACD加油 AND 主力>=REF(主力,1);


同花顺空中加油选股指标 源码


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-10-06 21:02:00
不能下载请报告错误,谢谢!