好股票网今日更新股票软件: 15 个 共有股票软件公式: 47813 个 总容量: 189.306 G | 共有文章: 7979

同花顺新多空概率副图指标 源码介绍

该图标可显示目前点位的多空对比图,为投资者投资交易提供参考依据。

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND f<0,1,0);
p1:=今小昨;
今小前:=IF(C<REF(O,2) AND f<0,1,0);
p2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorgreen;


同花顺新多空概率副图指标 源码


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-10-06 20:59:00
不能下载请报告错误,谢谢!