好股票网今日更新股票软件: 0 个 共有股票软件公式: 47730 个 总容量: 188.859 G | 共有文章: 7979

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品介绍

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品

VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
VAR3G:=(HIGH > (LOW * 1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
TFD:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
TF:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
线:=SMA(V3,2,1);
V5:=SMA(线,2,1);
BAO:=IF(线>REF(线,1) AND REF(线,1)<REF(线,2) AND 线<23 ,1.5,0);
DUAN:TF AND TFD AND CC AND BAO,COLORRED;



通达信【精准短线出击】副图/选股指标 贴图 出手必为精品

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:3
  • 更新时间:2017-10-05 20:45:00
不能下载请报告错误,谢谢!