好股票网今日更新股票软件: 3 个 共有股票软件公式: 46440 个 总容量: 184.677 G | 共有文章: 7953

通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来介绍

狼本性幅图和选股-通达信

贪残野暴和团体观念是狼的本性,人称狼精

狼本性指标就是居于狼精神编写的通达信幅图和选股指标,献给同样具有狼精神的股民朋友。

狼本性指标的切入点比较狠辣,意在参与初升浪,收获主升浪行情,比较适合中线操作。

用法

XG=1,出现红箭头,可以买入。

UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:UEJ1-UEJ2-UEJ3;
UFF:AMA(IDG,0.2);
N:=5;
N1:=21;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8,COLORGREEN;
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*22+C,42);
BU:=CROSS(BM,SM);
SEL:=CROSS(SM,BM);
XG:CROSS(IDG,UFF) AND CROSS(BM,SM) AND CROSS(VAR1,VAR2),NODRAW;
DRAWICON(XG,IDG,1);

狼本性选股公式:

UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:=UEJ1-UEJ2-UEJ3;
UFF:=AMA(IDG,0.2);
N:=5;
N1:=21;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8,COLORGREEN;
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*22+C,42);
BU:=CROSS(BM,SM);
SEL:=CROSS(SM,BM);
狼本性:CROSS(IDG,UFF) AND CROSS(BM,SM) AND CROSS(VAR1,VAR2);


通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来

通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来


通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:3
  • 更新时间:2017-10-03 19:24:00
不能下载请报告错误,谢谢!