好股票网今日更新股票软件: 0 个 共有股票软件公式: 47204 个 总容量: 186.966 G | 共有文章: 7965

通达信洗盘结束标志副图源码 贴图介绍

洗盘结束标志副图指标和“洗盘突破买点”有异曲同工之妙,前者更适合喜欢超短线买卖的同学。请结合日线图和成交量情况共同参考使用,不可生搬硬套。

A1:=EMA(C,14);
AX:=(A1-REF(A1,1))/REF(A1,1)*100;
AJ:=IF(AX>=0,REF(EMA(C,14),BARSLAST(CROSS(AX,0))+1),0);
洗盘结束:IF(FILTER(AJ>0 AND REF(AJ<=0,1),5),1,0)COLORRED;


 


通达信洗盘结束标志副图源码 贴图

通达信洗盘结束标志副图源码 贴图


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-10-01 21:16:00
不能下载请报告错误,谢谢!