好股票网今日更新股票软件: 0 个 共有股票软件公式: 46472 个 总容量: 184.766 G | 共有文章: 7953

神之一击 指标 副图/选股 源码介绍

{指标选股,预警,副图一体}

QQ:=ABS(MA(C,10)/MA(C,20)-1)<0.01;
DD:=ABS(MA(C,5)/MA(C,10)-1)<0.01;
QD:=ABS(MA(C,5)/MA(C,20)-1)<0.01;
DQ:=MA(C,5)>REF(MA(C,5),1) AND QQ AND DD AND QD;
QQ1:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;
QQ2:=QQ1+6*STD(QQ1,11);
QQ3:=QQ1-6*STD(QQ1,11);
DD1:=MAX(MAX(MA(C,5),MA(C,10)),MAX(MA(C,10),MA(C,20)));
DD2:=MIN(MIN(MA(C,5),MA(C,10)),MIN(MA(C,10),MA(C,20)));
B:=EVERY(OPEN>CLOSE,3);
B9:="MACD.MACD">0;
B1:=C/REF(C,1)>1.03;
ZZ:=O<=DD2 AND C>=DD1 AND REF(C<O,1) AND C>QQ2 AND
C>QQ1 AND QQ1>O AND O/QQ3<1.005 AND DQ;
B2:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
B3:=SMA(ABS(CLOSE-REF(C,1)),2,1)*C*100;
B4:=B2/B3*100<10;
B5:=B AND B4;B6:=MA(C,5)<REF(MA(C,5),1);
B7:=REF(MA(C,5),4)>REF(MA(C,5),5);
B8:=(H-C)/C*100<1 AND REF((O-C)/C*100>1,1) AND KDJ.J>25;
神之一击:C>O AND B1 AND B6 AND B7 AND B8 AND REF(B5,1) AND B9 OR ZZ;


 





 


相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2016-04-19 21:53:00
不能下载请报告错误,谢谢!