好股票网今日更新股票软件: 32 个 共有股票软件公式: 46550 个 总容量: 184.977 G | 共有文章: 7953

元宵快乐 通达信捉妖神器主图源码介绍


{捉妖神器}
VAR0:=((FINANCE(35)) / (10000));
VAR1:=((FINANCE(37)) / (10000));
VAR2:=((((C - O) / O) * (100)) > 4);
VAR3:=((((C - (REF(C,1))) / (REF(C,1))) * (100)) > 8);
VAR4:=(((((REF(C,1)) * (1.1)) - C) < (0.01)) AND (H = C));
E5:=(EMA(C,5)),LINETHICK2,COLORWHITE;
VAR5:=((20 * H + 19 * (REF(H,1)) + 18 * (REF(H,2)) + 17 * (REF(H,3)) + 16 * (REF(H,4)) + 15 * (REF(H,5)) + 14 * (REF(H,6)) + 13 * (REF(H,7)) + 12 * (REF(H,8)) + 11 * (REF(H,9)) + 10 * (REF(H,10)) + 9 * (REF(H,11)) + 8 * (REF(H,12)) + 7 * (REF(H,13)) + 6 * (REF(H,14)) + 5 * (REF(H,15)) + 4 * (REF(H,16)) + 3 * (REF(H,17)) + 2 * (REF(H,18)) + REF(H,20)) / (210));
VAR6:=(EMA(VAR5,90));
VAR7:=((VAR6) - ((((C - (VAR6)) * C) - (VAR6)) / (VAR6)));
妖股线:=(VAR6 + (((C - (VAR6)) * C) - (VAR6)) / (VAR6)),LINETHICK2,COLORYELLOW;
VAR8:=(CROSS(妖股线,E5));
FILTER((VAR8) AND (VAR4),3);





相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:2.00 KB
  • 下载次数:22
  • 更新时间:2016-02-22 09:36:00
不能下载请报告错误,谢谢!