好股票网今日更新股票软件: 16 个 共有股票软件公式: 47829 个 总容量: 189.311 G | 共有文章: 7979

至今见到最准的底部来临公式,无未来介绍

本人钻研指标多年,现在把自己从几千个指标中精选出的一个抄底逃顶公式奉献出来与大家共享。只要出现“快到底”提示,即可分步建仓,坐享波段利润。出现临界点信号,可以轻仓参与,成功率也在85%以上。多说无用,上图!

{砸锅卖田}
趋线:(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLORAABBDD,NODRAW;
AA:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-30) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-30,趋线),1) AND CROSS(趋线,-30)) OR 趋线=-30;
卖田:=IF(AA,65,12),COLORYELLOW,LINETHICK2;
BB:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-20 AND 趋线>-25) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-20,趋线),1) AND CROSS(趋线,-20));
见底:=IF(BB,58,12),COLORRED,LINETHICK2;
CC:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-25 AND 趋线>-30) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-25,趋线),1) AND CROSS(趋线,-25));
机会:IF(CC,40,12),COLOR00FF00;
快到底:IF(CROSS(-20,趋线),75,12),LINETHICK2,COLORF0F000;
DRAWTEXT(CROSS(-20,趋线),80,'快到底'),COLORF0F000;
来临:IF(CROSS(-25,趋线),80,12),LINETHICK2,COLORF00FF0;
DRAWTEXT(CROSS(-25,趋线),90,'来临'),COLORF00FF0;
砸锅:IF(CROSS(-30,趋线),55,12),LINETHICK2,COLORWHITE;
DRAWTEXT(CROSS(-30,趋线),55,'砸锅'),COLORWHITE;

{临界点}
C1:=((MA(C,30)-L)/MA(C,60))*200;
临界点:IF(C1>30,30,12),LINETHICK2,COLORRED;













相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!

软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:729
  • 更新时间:2013-08-22 08:41:00
不能下载请报告错误,谢谢!