好股票网今日更新股票软件: 0 个 共有股票软件公式: 47204 个 总容量: 186.966 G | 共有文章: 7965

愿赌服输——史上最强的分时图指标-(源码)


公式名称:[B]愿赌服输——史上最强的分时图指标-(源码)[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:3.00 KB
更新时间:2010-06-10 10:14:00
公式简介:

史上最强的分时图指标,适合T+0,会让你买在最低点,还能防止你追高。忘记是在哪里看到的了,如果论坛里有,就请斑竹直接删了,如果没有,就加精吧。。。。。。。。。。。
MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};
对于普通的通达信,进T002,找user.ini,已记事本方式打开,搜ZstZb,把它=号后面的MACD改成你想起的名字。注:你必须先在公式里面新建一个,你起名字的指标。。
然后打开分时图,点一下,量比后面的技术指标,你就可以看到了。


 


[url=http://www.goodgupiao.com/gupiaogongshi/7649.html][B]愿赌服输——史上最强的分时图指标-(源码)[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:4495
  • 更新时间:2010-06-10 10:14:00
不能下载请报告错误,谢谢!