好股票网今日更新股票软件: 18 个 共有股票软件公式: 46472 个 总容量: 184.766 G | 共有文章: 7953

价值12万股圣赢富王软件指标破解,网上绝无仅有(主图 源码)


公式名称:[B]价值12万股圣赢富王软件指标破解,网上绝无仅有(主图 源码)[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:3.00 KB
更新时间:2010-06-01 09:03:00
公式简介:

自动提示中文买卖点:明确提示板块和个股买卖信号
核心功能操盘线,能对上证指数、各大板块和板块中的个股准确发出买卖信号,买字买入,卖字卖出,红色持股,黄色持币;买卖信号盘中动态发出,一旦收盘后永不更改!让你捕捉每次大的上涨,规避每次大的下跌,实现“大赚小赔”!
 

主图指标破解在此:
DIFF:=EMA(CLOSE,N)-EMA(CLOSE,M);
DEA:=EMA(DIFF,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;
STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;
空头:STICKLINE(DIFF<=DEA,C,O,3,0),COLORWHITE;
STICKLINE(DIFF<=DEA,H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(DIFF,DEA),L*0.98,'买'),COLORYELLOW;                           
DRAWTEXT(CROSS(DEA,DIFF),H*1.02,'卖'),COLORGREEN;
DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIFF1,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头1:STICKLINE(DIFF1>DEA1,C,O,3,0),COLORRED;
STICKLINE(DIFF>DEA1,H,L,0,0),COLORRED;
空头1:STICKLINE(DIFF1<=DEA1,C,O,3,0),COLORYELLOW;
STICKLINE(DIFF1<=DEA1,H,L,0,0),COLORYELLOW;
DRAWTEXT(CROSS(DIFF1,DEA1),L*0.98,'买'),COLORWHITE;
DRAWTEXT(CROSS(DEA1,DIFF1),H*1.02,'卖'),COLORGREEN;
 


[url=http://www.goodgupiao.com/gupiaogongshi/7053.html][B]价值12万股圣赢富王软件指标破解,网上绝无仅有(主图 源码)[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:6881
  • 更新时间:2010-06-01 09:03:00
不能下载请报告错误,谢谢!