好股票网今日更新股票软件: 13 个 共有股票软件公式: 46437 个 总容量: 184.677 G | 共有文章: 7953

同花顺空中加油选股指标 源码


公式名称:[B]同花顺空中加油选股指标 源码[/B]
公式类型:同花顺公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:0 Bytes
更新时间:2017-10-06 21:02:00
公式简介:

指标选出的股票,注意仓位控制,出现在多头趋势下效果佳。
使用时请结合其他技术指标、成交量、大盘走势等多因素进行综合判断。

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
主力:=EMA(MID,13)-EMA(MID,21),;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
MACD连红:=EVERY(MACD>0,11);
DEA连升:=EVERY(DEA>REF(DEA,1),11);
MACD加油:=REF(MACD,2)>REF(MACD,1) AND REF(MACD,1)<REF(MACD,0);
xg:MACD连红 AND DEA连升 AND MACD加油 AND 主力>=REF(主力,1);


同花顺空中加油选股指标 源码


[url=http://www.goodgupiao.com/gupiaogongshi/46780.html][B]同花顺空中加油选股指标 源码[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-10-06 21:02:00
不能下载请报告错误,谢谢!