好股票网今日更新股票软件: 0 个 共有股票软件公式: 47204 个 总容量: 186.966 G | 共有文章: 7965

同花顺新多空概率副图指标 源码


公式名称:[B]同花顺新多空概率副图指标 源码[/B]
公式类型:同花顺公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:0 Bytes
更新时间:2017-10-06 20:59:00
公式简介:

该图标可显示目前点位的多空对比图,为投资者投资交易提供参考依据。

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND f<0,1,0);
p1:=今小昨;
今小前:=IF(C<REF(O,2) AND f<0,1,0);
p2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorgreen;


同花顺新多空概率副图指标 源码


[url=http://www.goodgupiao.com/gupiaogongshi/46778.html][B]同花顺新多空概率副图指标 源码[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-10-06 20:59:00
不能下载请报告错误,谢谢!