好股票网今日更新股票软件: 0 个 共有股票软件公式: 46504 个 总容量: 184.940 G | 共有文章: 7953

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品


公式名称:[B]通达信【精准短线出击】副图/选股指标 贴图 出手必为精品[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:3.00 KB
更新时间:2017-10-05 20:45:00
公式简介:

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品

VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
VAR3G:=(HIGH > (LOW * 1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
TFD:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
TF:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
线:=SMA(V3,2,1);
V5:=SMA(线,2,1);
BAO:=IF(线>REF(线,1) AND REF(线,1)<REF(线,2) AND 线<23 ,1.5,0);
DUAN:TF AND TFD AND CC AND BAO,COLORRED;



通达信【精准短线出击】副图/选股指标 贴图 出手必为精品

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品

通达信【精准短线出击】副图/选股指标 贴图 出手必为精品


[url=http://www.goodgupiao.com/gupiaogongshi/46771.html][B]通达信【精准短线出击】副图/选股指标 贴图 出手必为精品[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:3
  • 更新时间:2017-10-05 20:45:00
不能下载请报告错误,谢谢!