好股票网今日更新股票软件: 17 个 共有股票软件公式: 46567 个 总容量: 185.124 G | 共有文章: 7953
您现在的位置:好股票网 >> 股票公式 >> 通达信公式 >> 一键转帖:奉献我绝佳买点公式源码

奉献我绝佳买点公式源码


公式名称:[B]奉献我绝佳买点公式源码[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:0 Bytes
更新时间:2017-10-05 20:43:00
公式简介:

AA05:=MA(C,5),COLOR0099CC;五日乖离率:=(C-AA05)/AA05*100;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3),LINETHICK0;

AA10:=MA(C,10);AA20:=MA(C,20);BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;

AA30:=MA(C,30);三拾日乖离率:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1
AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5
AND REF(C,1)<AA30;
买入:=FILTER(MR,10);
DRAWTEXT(买入,LOW*0.97,'←买入'),COLORYELLOW;


 


奉献我绝佳买点公式源码


[url=http://www.goodgupiao.com/gupiaogongshi/46770.html][B]奉献我绝佳买点公式源码[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-10-05 20:43:00
不能下载请报告错误,谢谢!