好股票网今日更新股票软件: 0 个 共有股票软件公式: 46454 个 总容量: 184.713 G | 共有文章: 7953

通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来


公式名称:[B]通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:3.00 KB
更新时间:2017-10-03 19:24:00
公式简介:

狼本性幅图和选股-通达信

贪残野暴和团体观念是狼的本性,人称狼精

狼本性指标就是居于狼精神编写的通达信幅图和选股指标,献给同样具有狼精神的股民朋友。

狼本性指标的切入点比较狠辣,意在参与初升浪,收获主升浪行情,比较适合中线操作。

用法

XG=1,出现红箭头,可以买入。

UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:UEJ1-UEJ2-UEJ3;
UFF:AMA(IDG,0.2);
N:=5;
N1:=21;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8,COLORGREEN;
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*22+C,42);
BU:=CROSS(BM,SM);
SEL:=CROSS(SM,BM);
XG:CROSS(IDG,UFF) AND CROSS(BM,SM) AND CROSS(VAR1,VAR2),NODRAW;
DRAWICON(XG,IDG,1);

狼本性选股公式:

UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:=UEJ1-UEJ2-UEJ3;
UFF:=AMA(IDG,0.2);
N:=5;
N1:=21;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8,COLORGREEN;
BM:=EMA(C,2);
SM:=EMA(SLOPE(C,21)*22+C,42);
BU:=CROSS(BM,SM);
SEL:=CROSS(SM,BM);
狼本性:CROSS(IDG,UFF) AND CROSS(BM,SM) AND CROSS(VAR1,VAR2);


通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来

通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来


通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来


[url=http://www.goodgupiao.com/gupiaogongshi/46733.html][B]通达信贪残野暴是狼的本性:狼本性副图/选股指标 贴图 无未来[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:3
  • 更新时间:2017-10-03 19:24:00
不能下载请报告错误,谢谢!