好股票网今日更新股票软件: 13 个 共有股票软件公式: 46437 个 总容量: 184.677 G | 共有文章: 7953

大智慧自用MA主图指标 贴图


公式名称:[B]大智慧自用MA主图指标 贴图[/B]
公式类型:大智慧L2公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:4.00 KB
更新时间:2017-08-27 21:46:00
公式简介:

自用MA指标感觉还行,买入一目了然,跌破前期高位止损。加密不限时间,不喜欢的飘过勿喷。


参数:M1(0,1000,5),M2(0,1000,10),M3(0,1000,20),M4(0,1000,60),
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
{过左峰}
TY:=C;
A1:=REF(TY,10)=HHV(TY,2*10+1);
B1:=FILTER(A1,10);
C1:=BACKSET(B1,10+1);
HD:=FILTER(C1,10);
A2:=REF(TY,10)=LLV(TY,2*10+1);
B2:=FILTER(A2,10);
C2:=BACKSET(B2,10+1);
LD:=FILTER(C2,10);
前期高位:REF(C,BARSLAST(HD)),COLOR00FFFF,POINTDOT;
STICKLINE(C,前期高位,前期高位,8,0),COLOR00FFFF;


MA5V:=MA(V,5);
MA35V:=MA(V,35);
MA135V:=MA(V,135);
BJ:=V>MA135V AND C>MA1 AND C>前期高位 AND C>REF(C,1)AND V>MA5V;
STICKLINE(BJ,H,L,0,0),COLOR0000FF;
STICKLINE(BJ,C,O,3,0),COLOR000099;
STICKLINE(BJ,C,O,2,0),COLOR0000BB;
STICKLINE(BJ,C,O,1,0),COLOR0000DD;
STICKLINE(BJ,C,O,0.3,0),COLOR0000FF;


大智慧自用MA主图指标 贴图

大智慧自用MA主图指标 贴图


[url=http://www.goodgupiao.com/gupiaogongshi/45944.html][B]大智慧自用MA主图指标 贴图[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:4.00 KB
  • 下载次数:3
  • 更新时间:2017-08-27 21:46:00
不能下载请报告错误,谢谢!