好股票网今日更新股票软件: 0 个 共有股票软件公式: 46518 个 总容量: 184.940 G | 共有文章: 7953

徐小明的“多空通道”公式 源码 贴图


公式名称:[B]徐小明的“多空通道”公式 源码 贴图[/B]
公式类型:大智慧L2公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:0 Bytes
更新时间:2017-08-03 20:40:00
公式简介:

给大家分享一个根据凉风无梦老师源码改写的徐小明的“多空通道”大智慧公式,副图。据介绍,在大盘日线图上终于无限接近原版:
短线多:EMA(H,25),colorred;
短线空:EMA(L,25),colorgreen;
短线波动:短线多-短线空,coloryellow, LINETHICK0;

STICKLINE(C>短线多,短线多,短线空,0.1,1),colorred;
STICKLINE(C<短线空,短线多,短线空,0.1,1),colorgreen;
长线多:EMA(H,90),colormagenta;
长线空:EMA(L,90),colorblue;
长线波动:长线多-长线空,coloryellow, LINETHICK0;

STICKLINE(C>长线多,长线多,长线空,0.1,1),colormagenta;
STICKLINE(C<长线空,长线多,长线空,0.1,1),colorblue;

STICKLINE(CLOSE>OPEN or CLOSE=OPEN,LOW,HIGH,0.8,0),colorred;
STICKLINE(CLOSE>OPEN or CLOSE=OPEN,OPEN,CLOSE,8,0),colorred;
STICKLINE(CLOSE<OPEN or CLOSE=OPEN,LOW,HIGH,0.8,0),colorffff00;
STICKLINE(CLOSE<OPEN or CLOSE=OPEN,OPEN,CLOSE,8,0),colorffff00;


 


徐小明的“多空通道”公式 源码 贴图


[url=http://www.goodgupiao.com/gupiaogongshi/45725.html][B]徐小明的“多空通道”公式 源码 贴图[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-08-03 20:40:00
不能下载请报告错误,谢谢!