好股票网今日更新股票软件: 0 个 共有股票软件公式: 46567 个 总容量: 185.124 G | 共有文章: 7953

大智慧精选挖坑个股 源码 选股 贴图


公式名称:[B]大智慧精选挖坑个股 源码 选股 贴图[/B]
公式类型:大智慧L2公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:0 Bytes
更新时间:2017-04-02 22:43:00
公式简介:

这是个老指标,我试了,选股量不大但准确度很高,现分享给各位同学,祝大家在股市收获多多。

MA5:=MA(C,5);
MA20:=MA(C,20);
AA:=COUNT(MA20>REF(MA20,1),5)>=5;
BB:=CROSS(MA20,MA5);
条件1:=COUNT(BB,12)=1;
XYX:=(MIN(C,O)-L)/L>=0.04;
条件2:=COUNT(XYX,5)>=1;
低量:=CROSS(MA(V,5),MA(V,10));
条件3:=COUNT(低量,10)=1 AND V=LLV(V,30);
停牌:=(DYNAINFO(4)=0);
条件4:=NOT(停牌);
挖坑:=条件1 AND 条件2 AND 条件3 AND 条件4 AND (MA(C,20)-LLV(L,20))/ LLV(L,20)>0.1;
XG:COUNT(挖坑,4)=1 AND C/REF(C,1)>1.0;


大智慧精选挖坑个股 源码 选股 贴图


[url=http://www.goodgupiao.com/gupiaogongshi/44680.html][B]大智慧精选挖坑个股 源码 选股 贴图[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2017-04-02 22:43:00
不能下载请报告错误,谢谢!