好股票网今日更新股票软件: 17 个 共有股票软件公式: 46454 个 总容量: 184.713 G | 共有文章: 7953

元宵快乐 通达信捉妖神器主图源码


公式名称:[B]元宵快乐 通达信捉妖神器主图源码[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:2.00 KB
更新时间:2016-02-22 09:36:00
公式简介:


{捉妖神器}
VAR0:=((FINANCE(35)) / (10000));
VAR1:=((FINANCE(37)) / (10000));
VAR2:=((((C - O) / O) * (100)) > 4);
VAR3:=((((C - (REF(C,1))) / (REF(C,1))) * (100)) > 8);
VAR4:=(((((REF(C,1)) * (1.1)) - C) < (0.01)) AND (H = C));
E5:=(EMA(C,5)),LINETHICK2,COLORWHITE;
VAR5:=((20 * H + 19 * (REF(H,1)) + 18 * (REF(H,2)) + 17 * (REF(H,3)) + 16 * (REF(H,4)) + 15 * (REF(H,5)) + 14 * (REF(H,6)) + 13 * (REF(H,7)) + 12 * (REF(H,8)) + 11 * (REF(H,9)) + 10 * (REF(H,10)) + 9 * (REF(H,11)) + 8 * (REF(H,12)) + 7 * (REF(H,13)) + 6 * (REF(H,14)) + 5 * (REF(H,15)) + 4 * (REF(H,16)) + 3 * (REF(H,17)) + 2 * (REF(H,18)) + REF(H,20)) / (210));
VAR6:=(EMA(VAR5,90));
VAR7:=((VAR6) - ((((C - (VAR6)) * C) - (VAR6)) / (VAR6)));
妖股线:=(VAR6 + (((C - (VAR6)) * C) - (VAR6)) / (VAR6)),LINETHICK2,COLORYELLOW;
VAR8:=(CROSS(妖股线,E5));
FILTER((VAR8) AND (VAR4),3);





[url=http://www.goodgupiao.com/gupiaogongshi/40234.html][B]元宵快乐 通达信捉妖神器主图源码[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:2.00 KB
  • 下载次数:22
  • 更新时间:2016-02-22 09:36:00
不能下载请报告错误,谢谢!