好股票网今日更新股票软件: 3 个 共有股票软件公式: 47816 个 总容量: 189.311 G | 共有文章: 7979

高成功率战法 小回马枪 000001、000002、000003顺序截图


公式名称:[B]高成功率战法 小回马枪 000001、000002、000003顺序截图[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:1.00 KB
更新时间:2013-10-30 08:02:00
公式简介:

回马枪是隋唐英雄传中罗成的成名绝技,后被引用为战术术语,假装溃退或是撤退,在对方不备时,突然回头一击。

兵者,诡道也。讲的就是出其不意,攻其无备。该指标信号出现时表明上涨趋势已经建立,次日股价下探均线附近,常常是庄家假装撤退,然后就在我们散户不备时,庄家突然回马一枪,股价掉头向上,完成了惊艳一枪。

许多人关心成功率,我就把从000001平安银行开始,000002,000003这样按顺序截图放上,成功率如何,自己看吧!!




VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
JJ:=DIF>DEA;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
AA:REF(A,1) AND A=0 AND JJ AND C/REF(C,1)<1.03 AND C/REF(C,1)>1 AND MA(C,10)>MA(C,20);


 





[url=http://www.goodgupiao.com/gupiaogongshi/31516.html][B]高成功率战法 小回马枪 000001、000002、000003顺序截图[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:1.00 KB
  • 下载次数:490
  • 更新时间:2013-10-30 08:02:00
不能下载请报告错误,谢谢!