好股票网今日更新股票软件: 0 个 共有股票软件公式: 46550 个 总容量: 184.977 G | 共有文章: 7953

至今见到最准的底部来临公式,无未来


公式名称:[B]至今见到最准的底部来临公式,无未来[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:3.00 KB
更新时间:2013-08-22 08:41:00
公式简介:

本人钻研指标多年,现在把自己从几千个指标中精选出的一个抄底逃顶公式奉献出来与大家共享。只要出现“快到底”提示,即可分步建仓,坐享波段利润。出现临界点信号,可以轻仓参与,成功率也在85%以上。多说无用,上图!

{砸锅卖田}
趋线:(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLORAABBDD,NODRAW;
AA:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-30) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-30,趋线),1) AND CROSS(趋线,-30)) OR 趋线=-30;
卖田:=IF(AA,65,12),COLORYELLOW,LINETHICK2;
BB:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-20 AND 趋线>-25) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-20,趋线),1) AND CROSS(趋线,-20));
见底:=IF(BB,58,12),COLORRED,LINETHICK2;
CC:=((REF(趋线,1)<REF(趋线,2) AND 趋线<-25 AND 趋线>-30) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-25,趋线),1) AND CROSS(趋线,-25));
机会:IF(CC,40,12),COLOR00FF00;
快到底:IF(CROSS(-20,趋线),75,12),LINETHICK2,COLORF0F000;
DRAWTEXT(CROSS(-20,趋线),80,'快到底'),COLORF0F000;
来临:IF(CROSS(-25,趋线),80,12),LINETHICK2,COLORF00FF0;
DRAWTEXT(CROSS(-25,趋线),90,'来临'),COLORF00FF0;
砸锅:IF(CROSS(-30,趋线),55,12),LINETHICK2,COLORWHITE;
DRAWTEXT(CROSS(-30,趋线),55,'砸锅'),COLORWHITE;

{临界点}
C1:=((MA(C,30)-L)/MA(C,60))*200;
临界点:IF(C1>30,30,12),LINETHICK2,COLORRED;













[url=http://www.goodgupiao.com/gupiaogongshi/30380.html][B]至今见到最准的底部来临公式,无未来[/B][/url]

扬州电信高速下载

迅雷专用高速下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:3.00 KB
  • 下载次数:729
  • 更新时间:2013-08-22 08:41:00
不能下载请报告错误,谢谢!