好股票网今日更新股票软件: 23 个 共有股票软件公式: 47730 个 总容量: 188.859 G | 共有文章: 7979

逃顶 通达信LEVEL-2指标王系统公式


公式名称:[B]逃顶 通达信LEVEL-2指标王系统公式[/B]
公式类型:通达信公式
运行平台:Win7/Vista/WinXP/Win2003/
公式语言:简体中文
授权方式:共享版
公式大小:0 Bytes
更新时间:2013-05-08 08:40:00
公式简介:

VAR1:=(HHV(HIGH,8)-CLOSE)/(HHV(HIGH,8)-LLV(LOW,8))*100-70;
VAR2:=SMA(VAR1,8,1)+100;
VAR3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
VAR4:=SMA(VAR3,3,1);
VAR5:=SMA(VAR4,3,1)+100;
VAR6:=VAR5-VAR2;
Q:IF(VAR6>100,VAR6-100,0),COLORFFFFFF;
R:IF(REF(Q,1)<Q,Q,REF(Q,1)),COLORRED;
S:IF(REF(Q,1)>Q,Q,REF(Q,1)),COLORFF3399;
{QQ:IF(VAR6<100,VAR6-100,0);
RR:IF(REF(Q,1)>QQ,QQ,REF(QQ,1));
SS:IF(REF(Q,1)<QQ,QQ,REF(QQ,1));}



[url=http://www.goodgupiao.com/gupiaogongshi/28311.html][B]逃顶 通达信LEVEL-2指标王系统公式[/B][/url]

此公式暂不提供下载


软件下载

找到您需要的资源啦!?
本站所有软件高速免费下载,记得下次再来哦,好股票网是您下载的首选!
  • 软件大小:0 Bytes
  • 下载次数:0
  • 更新时间:2013-05-08 08:40:00
不能下载请报告错误,谢谢!