好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

极品分时指标-抓涨停

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2010-08-10 10:10:41
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:4.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

极品分时指标-抓涨停介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:极品分时指标-抓涨停

分时能量及时发现抓涨停

QZS:=(EMA(NEW,10)+EMA(NEW,32))/2;
VAR1:=(EMA(NEW,30)+EMA(NEW,72))/2;
VAR2:=(EMA(VOL,10)+EMA(VOL,32))/2;
VAR3:=(VAR1+VAR2)/2;
VAR4:=EMA(VAR3,30);
VAR5:=EMA(VAR3,60);
VAR6:=IF(VAR1>REF(VAR1,1),5,0) AND IF(VAR4>REF(VAR4,1),5,0);
FILLRGN( VAR1,EMA(VAR1,60), VAR1>EMA(VAR1,60),RGB(150,30,30),EMA(VAR1,60)>VAR1,RGB(0,110,30));
牵引线:VAR1,colorwhite;
趋势关注:IF(CROSS(VAR1,EMA(VAR1,60)) AND VAR6=5,1,0);
量价关注:IF(CROSS(VAR3,VAR5) AND VAR6=5,1,0);
冲击量:IF(VAR3>VAR5 AND VAR6,1,0);
STICKLINE(QZS>VAR1,QZS,VAR1,1,0),Colorf0ff00;
STICKLINE(冲击量=1,QZS,VAR1,1,0),colorf000ff;
DRAWICON(趋势关注=1,EMA(VAR1,60),1);
DRAWTEXT(量价关注=1,EMA(VAR1,60),"量"),colorwhite;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
极品分时指标-抓涨停下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!